LibMultiSense Windows Compatibility

Follow

The current version 3.5 release of LibMultiSense includes support for compiling with Microsoft Visual Studio. Installation instructions can be found at https://bitbucket.org/crl/libmultisense.

Release 3.5 also removes the OpenCV dependency from LibMultiSense.

Please direct any Windows comparability questions to support@carnegierobotics.com

Have more questions? Submit a request

Comments